<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
itemscope 
itemtype="http://schema.org/WebSite" 
prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
<title>Aankhodekhi News - Get Latest News in Gujarati.</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.aankhodekhinews.com/xmlrpc.php" />
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[297,341] -->
<meta name="description"  content="Aankhodekhi News is a weekly magazine in Gujarati , which is published in Ahmedabad , in the Indian state of Gujarat . The newspaper, a tabloid , appeared for the first time in 2000. The circulation amounts to 32,000 copies. The magazine is owned by the Aankhodekhi Group." />
<meta name="keywords"  content="leading Gujarati-language newspaper, Gujarati News, News in Gujarati, published in Ahmedabad, magazine in Gujarati" />
<meta name="google-site-verification" content="_cazUMaYgDd_o5B8VNgWxmohqcwa39f_z46HK-6pc-0" />
<link rel="canonical" href="http://www.aankhodekhinews.com/" />
<meta property="og:title" content="Aankhodekhi News - Get Latest News in Gujarati." />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.aankhodekhinews.com/" />
<meta property="og:image" content="http://www.aankhodekhinews.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Aankhodekhi News" />
<meta property="fb:admins" content="1060026056" />
<meta property="fb:app_id" content="1941837276135501" />
<meta property="og:description" content="Aankhodekhi News is a weekly magazine in Gujarati , which is published in Ahmedabad , in the Indian state of Gujarat . The newspaper, a tabloid , appeared for the first time in 2000. The circulation amounts to 32,000 copies. The magazine is owned by the Aankhodekhi Group." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aankhodekhi News - Get Latest News in Gujarati." />
<meta name="twitter:description" content="Aankhodekhi News is a weekly magazine in Gujarati , which is published in Ahmedabad , in the Indian state of Gujarat . The newspaper, a tabloid , appeared for the first time in 2000. The circulation amounts to 32,000 copies. The magazine is owned by the Aankhodekhi Group." />
<meta name="twitter:image" content="http://www.aankhodekhinews.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.aankhodekhinews.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Aankhodekhi News",
"url" : "http://www.aankhodekhinews.com",
"sameAs" : ["https://www.facebook.com/aankhodekhinewss/"]
}
</script>
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-112373129-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aankhodekhi News &raquo; Feed" href="http://www.aankhodekhinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aankhodekhi News &raquo; Comments Feed" href="http://www.aankhodekhinews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aankhodekhi News &raquo; Home Comments Feed" href="http://www.aankhodekhinews.com/home/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aankhodekhinews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.aankhodekhinews.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.6.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.aankhodekhinews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.aankhodekhinews.com/wp-content/cache/wpfc-minified/9d92040762bafacdb9c5542c95489201/1522579271index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500&#038;ver=8.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.aankhodekhinews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.aankhodekhinews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.aankhodekhinews.com/wp-content/themes/Newspaper/includes/demos/blog_architecture/demo_style.css?ver=8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.aankhodekhinews.com/wp-content/cache/wpfc-minified/4825a27f88568cfc433604c1e9cd6109/1522308111index.css" media="all"/>
<script src='//www.aankhodekhinews.com/wp-content/cache/wpfc-minified/de821b2ac321c1a9875039cfb2f3e308/1522308111index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.aankhodekhinews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.aankhodekhinews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.aankhodekhinews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aankhodekhinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aankhodekhinews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.aankhodekhinews.com/' />
<link rel="alternate" type="application/json+oembed" href="http://www.aankhodekhinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aankhodekhinews.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aankhodekhinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aankhodekhinews.com%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Ac9Lq1rcy520uW", domain:"aankhodekhinews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Ac9Lq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="572469396202447" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aankhodekhinews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.aankhodekhinews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.aankhodekhinews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f8e71c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112373129-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-112373129-1');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template-default page page-id-33083 global-block-template-6 td-blog-architecture wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aankhodekhinewss/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Aankhodekhilive" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/kalpeshoza1965/videos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-33083 current_page_item menu-item-first menu-item-33086"><a href="http://www.aankhodekhinews.com/">Home</a></li>
<li id="menu-item-33192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33192"><a href="http://www.aankhodekhinews.com/news/india/">India</a></li>
<li id="menu-item-33193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33193"><a href="http://www.aankhodekhinews.com/news/gujarat/">Gujarat</a></li>
<li id="menu-item-33191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33191"><a href="http://www.aankhodekhinews.com/news/entertainment/">Entertainment</a></li>
<li id="menu-item-33195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33195"><a href="http://www.aankhodekhinews.com/news/lifestyle/">Lifestyle</a></li>
<li id="menu-item-33194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33194"><a href="http://www.aankhodekhinews.com/news/sports/">Sports</a></li>
<li id="menu-item-33196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33196"><a href="http://www.aankhodekhinews.com/news/technology/">Technology</a></li>
<li id="menu-item-35388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35388"><a href="http://www.aankhodekhinews.com/news/interesting-facts/">Interesting Facts</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.aankhodekhinews.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<h1 class="td-logo">        <a class="td-main-logo" href="http://www.aankhodekhinews.com/">
<img class="td-retina-data" data-retina="http://www.aankhodekhinews.com/wp-content/uploads/2018/01/aankhodekhinewgujnew.jpg" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/01/aankhodekhi.jpg" alt="Aankhodekhi News" title="Aankhodekhi News"/>
<span class="td-visual-hidden">Aankhodekhi News</span>
</a>
</h1>            </div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Advertisement</span><style>#M319342ScriptRootC216525 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M319342ScriptRootC216525">
<div id="M319342PreloadC216525">
Loading...    </div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M319342ScriptRootC216525")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M319342ScriptRootC216525");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=216525;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/a/a/aankhodekhinews.com.216525.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
</div>
<!-- Composite End --></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.aankhodekhinews.com/">
<img class="td-retina-data" data-retina="http://www.aankhodekhinews.com/wp-content/uploads/2018/01/aankhodekhinewgujnew.jpg" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/01/aankhodekhi.jpg" alt="Aankhodekhi News" title="Aankhodekhi News"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-33083 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-33086"><a href="http://www.aankhodekhinews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33192"><a href="http://www.aankhodekhinews.com/news/india/">India</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac10fcccf76d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_2_5ac10fcccf76d" ><script>var block_td_uid_2_5ac10fcccf76d = new tdBlock();
block_td_uid_2_5ac10fcccf76d.id = "td_uid_2_5ac10fcccf76d";
block_td_uid_2_5ac10fcccf76d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ac10fcccf76d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ac10fcccf76d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ac10fcccf76d.td_column_number = "3";
block_td_uid_2_5ac10fcccf76d.block_type = "td_block_mega_menu";
block_td_uid_2_5ac10fcccf76d.post_count = "5";
block_td_uid_2_5ac10fcccf76d.found_posts = "118";
block_td_uid_2_5ac10fcccf76d.header_color = "";
block_td_uid_2_5ac10fcccf76d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac10fcccf76d.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_2_5ac10fcccf76d);
</script><div id=td_uid_2_5ac10fcccf76d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/odisha-monkey-snatched-16-day-old-baby-boy/36692/" rel="bookmark" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/IMG_20180401_193711-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/IMG_20180401_193711-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/04/IMG_20180401_193711-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/odisha-monkey-snatched-16-day-old-baby-boy/36692/" rel="bookmark" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું">16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/14-varsh-na-chokra/36664/" rel="bookmark" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-1-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-1-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/14-varsh-na-chokra/36664/" rel="bookmark" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?">14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/karnataka-assembly-elections-2018-bjp-cm-yogi-adityanath-nath-community-hindutva-voters/36594/" rel="bookmark" title="કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Yogi-Yedurappa-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Yogi-Yedurappa-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Yogi-Yedurappa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/karnataka-assembly-elections-2018-bjp-cm-yogi-adityanath-nath-community-hindutva-voters/36594/" rel="bookmark" title="કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’">કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/home-guard-charges-bogus-allegations-on-daroga-in-bareilly/36443/" rel="bookmark" title="PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/home-guard-charges-bogus-allegations-on-daroga-in-bareilly-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/home-guard-charges-bogus-allegations-on-daroga-in-bareilly-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/home-guard-charges-bogus-allegations-on-daroga-in-bareilly-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/home-guard-charges-bogus-allegations-on-daroga-in-bareilly/36443/" rel="bookmark" title="PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?">PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/our-daughter-will-get-40-lakhs-from-this-new-scheme-sukanya-samriddhi-yojana-of-modi/36415/" rel="bookmark" title="તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી યોજના વિશે&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/dikri4-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/dikri4-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/dikri4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી યોજના વિશે&#8230;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/our-daughter-will-get-40-lakhs-from-this-new-scheme-sukanya-samriddhi-yojana-of-modi/36415/" rel="bookmark" title="તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી યોજના વિશે&#8230;">તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac10fcccf76d" data-td_block_id="td_uid_2_5ac10fcccf76d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac10fcccf76d" data-td_block_id="td_uid_2_5ac10fcccf76d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33193"><a href="http://www.aankhodekhinews.com/news/gujarat/">Gujarat</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ac10fccd2ef5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_3_5ac10fccd2ef5" ><script>var block_td_uid_3_5ac10fccd2ef5 = new tdBlock();
block_td_uid_3_5ac10fccd2ef5.id = "td_uid_3_5ac10fccd2ef5";
block_td_uid_3_5ac10fccd2ef5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5ac10fccd2ef5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ac10fccd2ef5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ac10fccd2ef5.td_column_number = "3";
block_td_uid_3_5ac10fccd2ef5.block_type = "td_block_mega_menu";
block_td_uid_3_5ac10fccd2ef5.post_count = "5";
block_td_uid_3_5ac10fccd2ef5.found_posts = "235";
block_td_uid_3_5ac10fccd2ef5.header_color = "";
block_td_uid_3_5ac10fccd2ef5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac10fccd2ef5.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_3_5ac10fccd2ef5);
</script><div id=td_uid_3_5ac10fccd2ef5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/case-against-a-cheating-boyfriend/36660/" rel="bookmark" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/case-against-a-cheating-boyfriend/36660/" rel="bookmark" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?">યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/surat-new-civil-hospital-resident-doctor-suicide-after-folk-engagement/36631/" rel="bookmark" title="સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર પાસેથી લઈ જજો&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-91-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-91-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર પાસેથી લઈ જજો&#8217;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/surat-new-civil-hospital-resident-doctor-suicide-after-folk-engagement/36631/" rel="bookmark" title="સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર પાસેથી લઈ જજો&#8217;">સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/dalit-man-killed-in-gujarat-for-riding-a-horse-accused-arreste/36610/" rel="bookmark" title="દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Dalit-Man-Killed-in-Gujarats-Bhavnagar-for-Riding-a-Horse-Accused-Arrested-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Dalit-Man-Killed-in-Gujarats-Bhavnagar-for-Riding-a-Horse-Accused-Arrested-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Dalit-Man-Killed-in-Gujarats-Bhavnagar-for-Riding-a-Horse-Accused-Arrested-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/dalit-man-killed-in-gujarat-for-riding-a-horse-accused-arreste/36610/" rel="bookmark" title="દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત">દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/live-news-rajkot/36647/" rel="bookmark" title="રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી ઘરવાળીને મારી પાસે &#8230;&#8230;?"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/BeFunky-Collage-35-1-1024x490-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/BeFunky-Collage-35-1-1024x490-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/BeFunky-Collage-35-1-1024x490-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી ઘરવાળીને મારી પાસે &#8230;&#8230;?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/live-news-rajkot/36647/" rel="bookmark" title="રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી ઘરવાળીને મારી પાસે &#8230;&#8230;?">રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/clash-between-two-woman-in-meghraj-after-doubt-of-affair-with-husband/36520/" rel="bookmark" title="તું મારા પતિ સાથે આડા સંબંધ કેમ રાખે છે?&#8217;, બે યુવતીઓ વચ્ચે જાહેરમાં જ મારામારી"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/girls-street-fight-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/girls-street-fight-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/girls-street-fight-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="તું મારા પતિ સાથે આડા સંબંધ કેમ રાખે છે?&#8217;, બે યુવતીઓ વચ્ચે જાહેરમાં જ મારામારી"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/clash-between-two-woman-in-meghraj-after-doubt-of-affair-with-husband/36520/" rel="bookmark" title="તું મારા પતિ સાથે આડા સંબંધ કેમ રાખે છે?&#8217;, બે યુવતીઓ વચ્ચે જાહેરમાં જ મારામારી">તું મારા પતિ સાથે આડા સંબંધ કેમ રાખે છે?&#8217;, બે યુવતીઓ&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ac10fccd2ef5" data-td_block_id="td_uid_3_5ac10fccd2ef5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ac10fccd2ef5" data-td_block_id="td_uid_3_5ac10fccd2ef5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33191"><a href="http://www.aankhodekhinews.com/news/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ac10fccd6531_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_4_5ac10fccd6531" ><script>var block_td_uid_4_5ac10fccd6531 = new tdBlock();
block_td_uid_4_5ac10fccd6531.id = "td_uid_4_5ac10fccd6531";
block_td_uid_4_5ac10fccd6531.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"83","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5ac10fccd6531_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ac10fccd6531_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ac10fccd6531.td_column_number = "3";
block_td_uid_4_5ac10fccd6531.block_type = "td_block_mega_menu";
block_td_uid_4_5ac10fccd6531.post_count = "5";
block_td_uid_4_5ac10fccd6531.found_posts = "64";
block_td_uid_4_5ac10fccd6531.header_color = "";
block_td_uid_4_5ac10fccd6531.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ac10fccd6531.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_4_5ac10fccd6531);
</script><div id=td_uid_4_5ac10fccd6531 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash/36368/" rel="bookmark" title="આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash/36368/" rel="bookmark" title="આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ">આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/shahrukh-khans-daughter-suhana-khans-bikini-photos-vira/36282/" rel="bookmark" title="શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ દેખાઇ બૉલ્ડ લૂકમાં"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/shahrukh-khans-daughter-suhana-khans-bikini-photos-viral-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/shahrukh-khans-daughter-suhana-khans-bikini-photos-viral-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/shahrukh-khans-daughter-suhana-khans-bikini-photos-viral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ દેખાઇ બૉલ્ડ લૂકમાં"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/shahrukh-khans-daughter-suhana-khans-bikini-photos-vira/36282/" rel="bookmark" title="શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ દેખાઇ બૉલ્ડ લૂકમાં">શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ દેખાઇ બૉલ્ડ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/watch-this-sammy-mitchell-in-swimsuit-in-one-click/36209/" rel="bookmark" title="જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ ફોટોશૂટ."><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/watch-this-sammy-mitchell-in-swimsuit-in-one-click-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/watch-this-sammy-mitchell-in-swimsuit-in-one-click-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/watch-this-sammy-mitchell-in-swimsuit-in-one-click-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="watch-this-sammy-mitchell-in-swimsuit-in-one-click" title="જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ ફોટોશૂટ."/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/watch-this-sammy-mitchell-in-swimsuit-in-one-click/36209/" rel="bookmark" title="જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ ફોટોશૂટ.">જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ ફોટોશૂટ.</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa/36126/" rel="bookmark" title="દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન, આવો છે જલસો"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન, આવો છે જલસો"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa/36126/" rel="bookmark" title="દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન, આવો છે જલસો">દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન, આવો છે&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/instagram-sensation-sakshi-chopra-goes-wild-on-social-media-with-his-topless-photos/35908/" rel="bookmark" title="રામાનંદ સાગરની પૌત્રીએ કરી બધી હદો પાર, શેર કર્યા પોતાના ટૉપલેસ ફોટોઝ"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/instagram-sensation-sakshi-chopra-goes-wild-on-social-media-with-his-topless-photos-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/instagram-sensation-sakshi-chopra-goes-wild-on-social-media-with-his-topless-photos-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/instagram-sensation-sakshi-chopra-goes-wild-on-social-media-with-his-topless-photos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="રામાનંદ સાગરની પૌત્રીએ કરી બધી હદો પાર, શેર કર્યા પોતાના ટૉપલેસ ફોટોઝ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/instagram-sensation-sakshi-chopra-goes-wild-on-social-media-with-his-topless-photos/35908/" rel="bookmark" title="રામાનંદ સાગરની પૌત્રીએ કરી બધી હદો પાર, શેર કર્યા પોતાના ટૉપલેસ ફોટોઝ">રામાનંદ સાગરની પૌત્રીએ કરી બધી હદો પાર, શેર કર્યા પોતાના ટૉપલેસ&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ac10fccd6531" data-td_block_id="td_uid_4_5ac10fccd6531"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ac10fccd6531" data-td_block_id="td_uid_4_5ac10fccd6531"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33195"><a href="http://www.aankhodekhinews.com/news/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ac10fccd955e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_5_5ac10fccd955e" ><script>var block_td_uid_5_5ac10fccd955e = new tdBlock();
block_td_uid_5_5ac10fccd955e.id = "td_uid_5_5ac10fccd955e";
block_td_uid_5_5ac10fccd955e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5ac10fccd955e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ac10fccd955e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ac10fccd955e.td_column_number = "3";
block_td_uid_5_5ac10fccd955e.block_type = "td_block_mega_menu";
block_td_uid_5_5ac10fccd955e.post_count = "5";
block_td_uid_5_5ac10fccd955e.found_posts = "27";
block_td_uid_5_5ac10fccd955e.header_color = "";
block_td_uid_5_5ac10fccd955e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ac10fccd955e.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_5_5ac10fccd955e);
</script><div id=td_uid_5_5ac10fccd955e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/omg-11-varsh-ni-balaki-ni/36638/" rel="bookmark" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-92-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-92-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/omg-11-varsh-ni-balaki-ni/36638/" rel="bookmark" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;">OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/this-is-what-indian-girls-think/36389/" rel="bookmark" title="સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/this-is-what-indian-girls-think--218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/this-is-what-indian-girls-think--218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/this-is-what-indian-girls-think--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/this-is-what-indian-girls-think/36389/" rel="bookmark" title="સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ">સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/i-regretted-that-why-i-have-done-that-ever-lifestyle-story-in-gujarati-news/36386/" rel="bookmark" title="ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે પણ છે અફસોસ"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/woman-regret-one-night-stand.jpg-218x150.jpeg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/woman-regret-one-night-stand.jpg-218x150.jpeg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/woman-regret-one-night-stand.jpg-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે પણ છે અફસોસ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/i-regretted-that-why-i-have-done-that-ever-lifestyle-story-in-gujarati-news/36386/" rel="bookmark" title="ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે પણ છે અફસોસ">ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/josh-e-jawani-what-say-man-asks-about-size/36402/" rel="bookmark" title="ગર્લ્સ જાણી લો, પાર્ટનર પેનિસની સાઈઝ વિશે પૂછે તો આ જવાબ આપવો"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/a3-19-640x370-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/a3-19-640x370-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/a3-19-640x370-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/a3-19-640x370-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ગર્લ્સ જાણી લો, પાર્ટનર પેનિસની સાઈઝ વિશે પૂછે તો આ જવાબ આપવો"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/josh-e-jawani-what-say-man-asks-about-size/36402/" rel="bookmark" title="ગર્લ્સ જાણી લો, પાર્ટનર પેનિસની સાઈઝ વિશે પૂછે તો આ જવાબ આપવો">ગર્લ્સ જાણી લો, પાર્ટનર પેનિસની સાઈઝ વિશે પૂછે તો આ જવાબ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/women-feel-embarrassed-in-asking-these-questions/36313/" rel="bookmark" title="સેક્સના આવા સવાલ પૂછવામાં અચકાય છે મહિલાઓ…"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/o-MAN-WOMAN-BED-facebook-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/o-MAN-WOMAN-BED-facebook-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/o-MAN-WOMAN-BED-facebook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="સેક્સના આવા સવાલ પૂછવામાં અચકાય છે મહિલાઓ…"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/women-feel-embarrassed-in-asking-these-questions/36313/" rel="bookmark" title="સેક્સના આવા સવાલ પૂછવામાં અચકાય છે મહિલાઓ…">સેક્સના આવા સવાલ પૂછવામાં અચકાય છે મહિલાઓ…</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ac10fccd955e" data-td_block_id="td_uid_5_5ac10fccd955e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ac10fccd955e" data-td_block_id="td_uid_5_5ac10fccd955e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33194"><a href="http://www.aankhodekhinews.com/news/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ac10fccdc332_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_6_5ac10fccdc332" ><script>var block_td_uid_6_5ac10fccdc332 = new tdBlock();
block_td_uid_6_5ac10fccdc332.id = "td_uid_6_5ac10fccdc332";
block_td_uid_6_5ac10fccdc332.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5ac10fccdc332_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ac10fccdc332_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ac10fccdc332.td_column_number = "3";
block_td_uid_6_5ac10fccdc332.block_type = "td_block_mega_menu";
block_td_uid_6_5ac10fccdc332.post_count = "5";
block_td_uid_6_5ac10fccdc332.found_posts = "23";
block_td_uid_6_5ac10fccdc332.header_color = "";
block_td_uid_6_5ac10fccdc332.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ac10fccdc332.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5ac10fccdc332);
</script><div id=td_uid_6_5ac10fccdc332 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/indian-cricketer-wriddhiman-saha-scores-102-off-just-20-balls/36157/" rel="bookmark" title="ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-55-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-55-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/indian-cricketer-wriddhiman-saha-scores-102-off-just-20-balls/36157/" rel="bookmark" title="ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન">ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/steve-smith-faces-ball-tampering-inquir/36117/" rel="bookmark" title="વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું તો શું કર્યું"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/steve-smith-faces-ball-tampering-inquir-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/steve-smith-faces-ball-tampering-inquir-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/steve-smith-faces-ball-tampering-inquir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું તો શું કર્યું"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/steve-smith-faces-ball-tampering-inquir/36117/" rel="bookmark" title="વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું તો શું કર્યું">વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/a-love-triangle-ex-wife-of-dinesh-karthik-and-currently-married-to-another-cricketer/35680/" rel="bookmark" title="DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ પછી શું થયું? જાણો વિગત"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ પછી શું થયું? જાણો વિગત"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/a-love-triangle-ex-wife-of-dinesh-karthik-and-currently-married-to-another-cricketer/35680/" rel="bookmark" title="DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ પછી શું થયું? જાણો વિગત">DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/%e0%aa%a6%e0%aa%bf%e0%aa%a8%e0%ab%87%e0%aa%b6-%e0%aa%95%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%a4%e0%aa%bf%e0%aa%95-%e0%aa%b8%e0%ab%81%e0%aa%aa%e0%aa%b0-%e0%aa%b9%e0%ab%80%e0%aa%b0%e0%ab%8b-%e0%aa%9b/35650/" rel="bookmark" title="દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક જીત"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/IMG_20180318_233311-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/IMG_20180318_233311-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/IMG_20180318_233311-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક જીત"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/%e0%aa%a6%e0%aa%bf%e0%aa%a8%e0%ab%87%e0%aa%b6-%e0%aa%95%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%a4%e0%aa%bf%e0%aa%95-%e0%aa%b8%e0%ab%81%e0%aa%aa%e0%aa%b0-%e0%aa%b9%e0%ab%80%e0%aa%b0%e0%ab%8b-%e0%aa%9b/35650/" rel="bookmark" title="દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક જીત">દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/horrific-head-injury-to-mitchell-johanson-during-jim-season/35514/" rel="bookmark" title="ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ તસવીરોમાં"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/johanson3-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/johanson3-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/johanson3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ તસવીરોમાં"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/horrific-head-injury-to-mitchell-johanson-during-jim-season/35514/" rel="bookmark" title="ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ તસવીરોમાં">ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ac10fccdc332" data-td_block_id="td_uid_6_5ac10fccdc332"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ac10fccdc332" data-td_block_id="td_uid_6_5ac10fccdc332"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33196"><a href="http://www.aankhodekhinews.com/news/technology/">Technology</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ac10fccdef42_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_7_5ac10fccdef42" ><script>var block_td_uid_7_5ac10fccdef42 = new tdBlock();
block_td_uid_7_5ac10fccdef42.id = "td_uid_7_5ac10fccdef42";
block_td_uid_7_5ac10fccdef42.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"86","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5ac10fccdef42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ac10fccdef42_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ac10fccdef42.td_column_number = "3";
block_td_uid_7_5ac10fccdef42.block_type = "td_block_mega_menu";
block_td_uid_7_5ac10fccdef42.post_count = "5";
block_td_uid_7_5ac10fccdef42.found_posts = "18";
block_td_uid_7_5ac10fccdef42.header_color = "";
block_td_uid_7_5ac10fccdef42.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ac10fccdef42.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5ac10fccdef42);
</script><div id=td_uid_7_5ac10fccdef42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/green-bff-hacker-security-test-on-facebook-is-actually-fake-news/36009/" rel="bookmark" title="Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-485x337.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/green-bff-hacker-security-test-on-facebook-is-actually-fake-news/36009/" rel="bookmark" title="Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?">Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/facebook-ceo-mark-zuckerberg-break-silence-about-facebook-data-leak/35963/" rel="bookmark" title="ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી જવાબદારી"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Toby_126106038-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Toby_126106038-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Toby_126106038-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી જવાબદારી"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/facebook-ceo-mark-zuckerberg-break-silence-about-facebook-data-leak/35963/" rel="bookmark" title="ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી જવાબદારી">ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/facebook-lost-395-billion-rupees-in-a-single-day/35843/" rel="bookmark" title="ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-mark-zuckerberg-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-mark-zuckerberg-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-mark-zuckerberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/facebook-lost-395-billion-rupees-in-a-single-day/35843/" rel="bookmark" title="ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ">ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/honda-launched-5g-model-of-active/35495/" rel="bookmark" title="હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/honda-launched-5g-model-of-active-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/honda-launched-5g-model-of-active-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/honda-launched-5g-model-of-active-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/honda-launched-5g-model-of-active/35495/" rel="bookmark" title="હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ">હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/the-use-of-mindfulness-of-social-media-will-be-difficult/34000/" rel="bookmark" title="સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/02/The-use-of-mindfulness-of-social-media-will-be-difficult-218x150.png" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/02/The-use-of-mindfulness-of-social-media-will-be-difficult-218x150.png 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/02/The-use-of-mindfulness-of-social-media-will-be-difficult-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The use of mindfulness of social media will be difficult" title="સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/the-use-of-mindfulness-of-social-media-will-be-difficult/34000/" rel="bookmark" title="સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે">સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ac10fccdef42" data-td_block_id="td_uid_7_5ac10fccdef42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ac10fccdef42" data-td_block_id="td_uid_7_5ac10fccdef42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35388"><a href="http://www.aankhodekhinews.com/news/interesting-facts/">Interesting Facts</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ac10fcce1c10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_8_5ac10fcce1c10" ><script>var block_td_uid_8_5ac10fcce1c10 = new tdBlock();
block_td_uid_8_5ac10fcce1c10.id = "td_uid_8_5ac10fcce1c10";
block_td_uid_8_5ac10fcce1c10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"321","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5ac10fcce1c10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ac10fcce1c10_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ac10fcce1c10.td_column_number = "3";
block_td_uid_8_5ac10fcce1c10.block_type = "td_block_mega_menu";
block_td_uid_8_5ac10fcce1c10.post_count = "5";
block_td_uid_8_5ac10fcce1c10.found_posts = "22";
block_td_uid_8_5ac10fcce1c10.header_color = "";
block_td_uid_8_5ac10fcce1c10.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ac10fcce1c10.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_8_5ac10fcce1c10);
</script><div id=td_uid_8_5ac10fcce1c10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/interesting-facts/ahi-pota-na-j-pita-sathe/36598/" rel="bookmark" title="અહી પોતાના જ પિતા સાથે થાય છે છોકરીના લગ્ન, નાની ઉંમરમાં જ દેખાડવામાં આવે છે સપના&#8230;.."><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/ahi-pota-na-j-pita-sathe-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/ahi-pota-na-j-pita-sathe-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/ahi-pota-na-j-pita-sathe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="અહી પોતાના જ પિતા સાથે થાય છે છોકરીના લગ્ન, નાની ઉંમરમાં જ દેખાડવામાં આવે છે સપના&#8230;.."/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/interesting-facts/ahi-pota-na-j-pita-sathe/36598/" rel="bookmark" title="અહી પોતાના જ પિતા સાથે થાય છે છોકરીના લગ્ન, નાની ઉંમરમાં જ દેખાડવામાં આવે છે સપના&#8230;..">અહી પોતાના જ પિતા સાથે થાય છે છોકરીના લગ્ન, નાની ઉંમરમાં&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/interesting-facts/aa-tasviro-ma-chhupayelu/36551/" rel="bookmark" title="શું તમે જીનીયસ છો તો આ તસવીરોમાં છુપાયેલું છે પ્રાણી, મુશ્કેલ છે શોધવું&#8230;.ક્લિક કરીને જુવો"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/0.aa-tasviro-ma-chhupayelu-324x160-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/0.aa-tasviro-ma-chhupayelu-324x160-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/0.aa-tasviro-ma-chhupayelu-324x160-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="શું તમે જીનીયસ છો તો આ તસવીરોમાં છુપાયેલું છે પ્રાણી, મુશ્કેલ છે શોધવું&#8230;.ક્લિક કરીને જુવો"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/interesting-facts/aa-tasviro-ma-chhupayelu/36551/" rel="bookmark" title="શું તમે જીનીયસ છો તો આ તસવીરોમાં છુપાયેલું છે પ્રાણી, મુશ્કેલ છે શોધવું&#8230;.ક્લિક કરીને જુવો">શું તમે જીનીયસ છો તો આ તસવીરોમાં છુપાયેલું છે પ્રાણી, મુશ્કેલ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/interesting-facts/whomen-photoshoot-love/36526/" rel="bookmark" title="આ મહિલાએ શેર કરી પોતાની ડીલીવરીની તસ્વીરો, ખરેખર ગર્વ કરવા જેવી બાબત, જુઓ ફોટોસ"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/collagevgh-696x5221-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/collagevgh-696x5221-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/collagevgh-696x5221-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="આ મહિલાએ શેર કરી પોતાની ડીલીવરીની તસ્વીરો, ખરેખર ગર્વ કરવા જેવી બાબત, જુઓ ફોટોસ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/interesting-facts/whomen-photoshoot-love/36526/" rel="bookmark" title="આ મહિલાએ શેર કરી પોતાની ડીલીવરીની તસ્વીરો, ખરેખર ગર્વ કરવા જેવી બાબત, જુઓ ફોટોસ">આ મહિલાએ શેર કરી પોતાની ડીલીવરીની તસ્વીરો, ખરેખર ગર્વ કરવા જેવી&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/interesting-facts/funny-photos/36497/" rel="bookmark" title="આને કહેવાય દેશી જુગાડ&#8230;દિવસ સુધરી જશે જુવો મસ્ત Photos ક્લિક કરીને"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1.aa-tasviro-ne-joi-ne-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1.aa-tasviro-ne-joi-ne-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1.aa-tasviro-ne-joi-ne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="આને કહેવાય દેશી જુગાડ&#8230;દિવસ સુધરી જશે જુવો મસ્ત Photos ક્લિક કરીને"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/interesting-facts/funny-photos/36497/" rel="bookmark" title="આને કહેવાય દેશી જુગાડ&#8230;દિવસ સુધરી જશે જુવો મસ્ત Photos ક્લિક કરીને">આને કહેવાય દેશી જુગાડ&#8230;દિવસ સુધરી જશે જુવો મસ્ત Photos ક્લિક કરીને</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/interesting-facts/aa-mahila-ae/36572/" rel="bookmark" title="18 વર્ષની Reanna 6 મહિનાની પ્રેગનેન્સી હોવા છતાં પણ મેન્ટેઇન છે તેનું&#8230;&#8230;&#8230;&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-87-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-87-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="18 વર્ષની Reanna 6 મહિનાની પ્રેગનેન્સી હોવા છતાં પણ મેન્ટેઇન છે તેનું&#8230;&#8230;&#8230;&#8230;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/interesting-facts/aa-mahila-ae/36572/" rel="bookmark" title="18 વર્ષની Reanna 6 મહિનાની પ્રેગનેન્સી હોવા છતાં પણ મેન્ટેઇન છે તેનું&#8230;&#8230;&#8230;&#8230;">18 વર્ષની Reanna 6 મહિનાની પ્રેગનેન્સી હોવા છતાં પણ મેન્ટેઇન છે&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ac10fcce1c10" data-td_block_id="td_uid_8_5ac10fcce1c10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ac10fcce1c10" data-td_block_id="td_uid_8_5ac10fcce1c10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.aankhodekhinews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div>        
<div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
<div class="td-container tdc-content-wrap">
<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_fl_9 td_uid_9_5ac10fcce6f6b_rand td-grid-style-1 td-hover-1 td-big-grids-fl td-big-grids-margin td-big-grids-scroll td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_9_5ac10fcce6f6b" ><div id=td_uid_9_5ac10fcce6f6b class="td_block_inner"><div class="td-big-grid-wrapper td-posts-4">
<div class="td_module_mx19 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-23">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/odisha-monkey-snatched-16-day-old-baby-boy/36692/" rel="bookmark" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું"><span class="entry-thumb td-thumb-css" style="background-image: url(http://www.aankhodekhinews.com/wp-content/uploads/2018/04/IMG_20180401_193711-1068x715.jpg)"></span></a></div>            </div>
<div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/odisha-monkey-snatched-16-day-old-baby-boy/36692/" rel="bookmark" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું">16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું</a></h3>                    </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx26 td_module_wrap td-animation-stack td-big-grid-post-1 td-big-grid-post td-mx-23">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/14-varsh-na-chokra/36664/" rel="bookmark" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?"><span class="entry-thumb td-thumb-css" style="background-image: url(http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-1.jpg)"></span></a></div>            </div>
<div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/14-varsh-na-chokra/36664/" rel="bookmark" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?">14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?</a></h3>                    </div>
</div>
</div>
</div>
<div class="td_module_mx25 td_module_wrap td-animation-stack td-big-grid-post-2 td-big-grid-post td-mx-15">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/case-against-a-cheating-boyfriend/36660/" rel="bookmark" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?"><span class="entry-thumb td-thumb-css" style="background-image: url(http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-485x360.jpg)"></span></a></div>            </div>
<div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/case-against-a-cheating-boyfriend/36660/" rel="bookmark" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?">યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?</a></h3>                    </div>
</div>
</div>
</div>
<div class="td_module_mx25 td_module_wrap td-animation-stack td-big-grid-post-3 td-big-grid-post td-mx-15">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/omg-11-varsh-ni-balaki-ni/36638/" rel="bookmark" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;"><span class="entry-thumb td-thumb-css" style="background-image: url(http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-92-485x360.jpg)"></span></a></div>            </div>
<div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/omg-11-varsh-ni-balaki-ni/36638/" rel="bookmark" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;">OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;</a></h3>                    </div>
</div>
</div>
</div>
</div><div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 td_uid_10_5ac10fcce9853_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-2"  data-td-block-uid="td_uid_10_5ac10fcce9853" >
<style>
.td_uid_10_5ac10fcce9853_rand .td-block-title > *,
.td_uid_10_5ac10fcce9853_rand .td-block-title:before {
color: #f4524d !important;
}
.td_uid_10_5ac10fcce9853_rand .td_module_wrap:hover .entry-title a,
.td_uid_10_5ac10fcce9853_rand .td-pulldown-filter-link:hover,
.td_uid_10_5ac10fcce9853_rand .td-subcat-item a:hover,
.td_uid_10_5ac10fcce9853_rand .td-cur-simple-item,
.td_uid_10_5ac10fcce9853_rand .td_quote_on_blocks,
.td_uid_10_5ac10fcce9853_rand .td-opacity-cat .td-post-category:hover,
.td_uid_10_5ac10fcce9853_rand .td-opacity-read .td-read-more a:hover,
.td_uid_10_5ac10fcce9853_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_10_5ac10fcce9853_rand .td-instagram-user a,
.td_uid_10_5ac10fcce9853_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_10_5ac10fcce9853_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f4524d !important;
}
.td_uid_10_5ac10fcce9853_rand .td-next-prev-wrap a:hover,
.td_uid_10_5ac10fcce9853_rand .td-load-more-wrap a:hover {
background-color: #f4524d !important;
border-color: #f4524d !important;
}
.td_uid_10_5ac10fcce9853_rand .td-read-more a,
.td_uid_10_5ac10fcce9853_rand .td-weather-information:before,
.td_uid_10_5ac10fcce9853_rand .td-weather-week:before,
.td_uid_10_5ac10fcce9853_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_10_5ac10fcce9853_rand .td-post-category,
.td_uid_10_5ac10fcce9853_rand .td-post-category:hover,
.td_uid_10_5ac10fcce9853_rand .td-subcat-dropdown ul:after {
background-color: #f4524d !important;
}
</style><script>var block_td_uid_10_5ac10fcce9853 = new tdBlock();
block_td_uid_10_5ac10fcce9853.id = "td_uid_10_5ac10fcce9853";
block_td_uid_10_5ac10fcce9853.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"India","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#f4524d","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5ac10fcce9853_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ac10fcce9853_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ac10fcce9853.td_column_number = "2";
block_td_uid_10_5ac10fcce9853.block_type = "td_block_1";
block_td_uid_10_5ac10fcce9853.post_count = "5";
block_td_uid_10_5ac10fcce9853.found_posts = "118";
block_td_uid_10_5ac10fcce9853.header_color = "";
block_td_uid_10_5ac10fcce9853.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ac10fcce9853.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_10_5ac10fcce9853);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>India</span></h4></div><div id=td_uid_10_5ac10fcce9853 class="td_block_inner">
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/odisha-monkey-snatched-16-day-old-baby-boy/36692/" rel="bookmark" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું"><img width="324" height="235" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/IMG_20180401_193711-324x235.jpg" alt="" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/odisha-monkey-snatched-16-day-old-baby-boy/36692/" rel="bookmark" title="16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું">16 દિવસના નવજાત શિશુને વાંદરો ઉપાડી ગયો, જાણો પછી શું થયું</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </div>
<div class="td-excerpt">
કટકઃ ઓડિશાના તાલાબાસ્તા ગામમાં 16 દિવસના એક નવજાત શિશુને વાંદરો ઉપાડી ગયો હતો. જે બાદ 30 સભ્યોના વનવિભાગની ટીમે સ્થાનિક પોલીસની સાથે મળી તેની...            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/14-varsh-na-chokra/36664/" rel="bookmark" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-1-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-1-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/14-varsh-na-chokra/36664/" rel="bookmark" title="14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ થયું?">14 વર્ષના છોકરા પર આવ્યું 2 બાળકોની માતાનું દિલ, પછી શુ...</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/karnataka-assembly-elections-2018-bjp-cm-yogi-adityanath-nath-community-hindutva-voters/36594/" rel="bookmark" title="કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Yogi-Yedurappa-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Yogi-Yedurappa-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Yogi-Yedurappa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/karnataka-assembly-elections-2018-bjp-cm-yogi-adityanath-nath-community-hindutva-voters/36594/" rel="bookmark" title="કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’">કર્ણાટકમાં માસ્ટરસ્ટ્રોક સાબિત થઈ શકે છે BJPનું ‘Y ફેક્ટર’</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/home-guard-charges-bogus-allegations-on-daroga-in-bareilly/36443/" rel="bookmark" title="PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/home-guard-charges-bogus-allegations-on-daroga-in-bareilly-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/home-guard-charges-bogus-allegations-on-daroga-in-bareilly-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/home-guard-charges-bogus-allegations-on-daroga-in-bareilly-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/home-guard-charges-bogus-allegations-on-daroga-in-bareilly/36443/" rel="bookmark" title="PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?">PIએ હોમગાર્ડને કહ્યું, તારી પત્નિને મારી સાથે સેક્સ માણવા મોકલ તો&#8230;&#8230;&#8230;?</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/india/our-daughter-will-get-40-lakhs-from-this-new-scheme-sukanya-samriddhi-yojana-of-modi/36415/" rel="bookmark" title="તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી યોજના વિશે&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/dikri4-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/dikri4-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/dikri4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી યોજના વિશે&#8230;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/india/our-daughter-will-get-40-lakhs-from-this-new-scheme-sukanya-samriddhi-yojana-of-modi/36415/" rel="bookmark" title="તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી યોજના વિશે&#8230;">તમારી દીકરીને મળશે 18 વર્ષે 40 લાખ રૂપિયા, જાણો આ સરકારી...</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ac10fcce9853" data-td_block_id="td_uid_10_5ac10fcce9853"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ac10fcce9853" data-td_block_id="td_uid_10_5ac10fcce9853"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_15 td_uid_11_5ac10fccec156_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5ac10fccec156" >
<style>
.td_uid_11_5ac10fccec156_rand .td-block-title > *,
.td_uid_11_5ac10fccec156_rand .td-block-title:before {
color: #f4524d !important;
}
.td_uid_11_5ac10fccec156_rand .td_module_wrap:hover .entry-title a,
.td_uid_11_5ac10fccec156_rand .td-pulldown-filter-link:hover,
.td_uid_11_5ac10fccec156_rand .td-subcat-item a:hover,
.td_uid_11_5ac10fccec156_rand .td-cur-simple-item,
.td_uid_11_5ac10fccec156_rand .td_quote_on_blocks,
.td_uid_11_5ac10fccec156_rand .td-opacity-cat .td-post-category:hover,
.td_uid_11_5ac10fccec156_rand .td-opacity-read .td-read-more a:hover,
.td_uid_11_5ac10fccec156_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_11_5ac10fccec156_rand .td-instagram-user a,
.td_uid_11_5ac10fccec156_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_11_5ac10fccec156_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f4524d !important;
}
.td_uid_11_5ac10fccec156_rand .td-next-prev-wrap a:hover,
.td_uid_11_5ac10fccec156_rand .td-load-more-wrap a:hover {
background-color: #f4524d !important;
border-color: #f4524d !important;
}
.td_uid_11_5ac10fccec156_rand .td-read-more a,
.td_uid_11_5ac10fccec156_rand .td-weather-information:before,
.td_uid_11_5ac10fccec156_rand .td-weather-week:before,
.td_uid_11_5ac10fccec156_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_11_5ac10fccec156_rand .td-post-category,
.td_uid_11_5ac10fccec156_rand .td-post-category:hover,
.td_uid_11_5ac10fccec156_rand .td-subcat-dropdown ul:after {
background-color: #f4524d !important;
}
</style><script>var block_td_uid_11_5ac10fccec156 = new tdBlock();
block_td_uid_11_5ac10fccec156.id = "td_uid_11_5ac10fccec156";
block_td_uid_11_5ac10fccec156.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"Gujarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#f4524d","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5ac10fccec156_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ac10fccec156_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ac10fccec156.td_column_number = "1";
block_td_uid_11_5ac10fccec156.block_type = "td_block_15";
block_td_uid_11_5ac10fccec156.post_count = "4";
block_td_uid_11_5ac10fccec156.found_posts = "235";
block_td_uid_11_5ac10fccec156.header_color = "";
block_td_uid_11_5ac10fccec156.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ac10fccec156.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_11_5ac10fccec156);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Gujarat</span></h4></div><div id=td_uid_11_5ac10fccec156 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/case-against-a-cheating-boyfriend/36660/" rel="bookmark" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/04/8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/case-against-a-cheating-boyfriend/36660/" rel="bookmark" title="યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું થયું ?">યુવકે યુવતી સાથે રાત્રે ખુલ્લા ખેતરમાં બાંધ્યા શારીરિક સંબંધ પછી શું...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/surat-new-civil-hospital-resident-doctor-suicide-after-folk-engagement/36631/" rel="bookmark" title="સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર પાસેથી લઈ જજો&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-91-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-91-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર પાસેથી લઈ જજો&#8217;"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/surat-new-civil-hospital-resident-doctor-suicide-after-folk-engagement/36631/" rel="bookmark" title="સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર પાસેથી લઈ જજો&#8217;">સુસાઇડ નોટ: &#8216;હેતલને કારણે મારો સંબંધ તુટ્યો, મારી લાશને સ્વાતીના ઘર...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/dalit-man-killed-in-gujarat-for-riding-a-horse-accused-arreste/36610/" rel="bookmark" title="દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Dalit-Man-Killed-in-Gujarats-Bhavnagar-for-Riding-a-Horse-Accused-Arrested-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Dalit-Man-Killed-in-Gujarats-Bhavnagar-for-Riding-a-Horse-Accused-Arrested-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Dalit-Man-Killed-in-Gujarats-Bhavnagar-for-Riding-a-Horse-Accused-Arrested-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/dalit-man-killed-in-gujarat-for-riding-a-horse-accused-arreste/36610/" rel="bookmark" title="દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત">દલિત યુવકની અંતિમયાત્રામાં ઘોડી પણ જોડાઇ, જાણો પૂરી વિગત</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/gujarat/live-news-rajkot/36647/" rel="bookmark" title="રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી ઘરવાળીને મારી પાસે &#8230;&#8230;?"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/BeFunky-Collage-35-1-1024x490-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/BeFunky-Collage-35-1-1024x490-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/BeFunky-Collage-35-1-1024x490-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી ઘરવાળીને મારી પાસે &#8230;&#8230;?"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/gujarat/live-news-rajkot/36647/" rel="bookmark" title="રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી ઘરવાળીને મારી પાસે &#8230;&#8230;?">રાજકોટના કોર્પોરેટરે સગા ભાઈને કહ્યું, ‘ભાડાની રકમ ન હોય તો તારી...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ac10fccec156" data-td_block_id="td_uid_11_5ac10fccec156"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ac10fccec156" data-td_block_id="td_uid_11_5ac10fccec156"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_3 td_uid_12_5ac10fccee591_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-2 td_block_padding"  data-td-block-uid="td_uid_12_5ac10fccee591" >
<style>
.td_uid_12_5ac10fccee591_rand .td-block-title > *,
.td_uid_12_5ac10fccee591_rand .td-block-title:before {
color: #f4524d !important;
}
.td_uid_12_5ac10fccee591_rand .td_module_wrap:hover .entry-title a,
.td_uid_12_5ac10fccee591_rand .td-pulldown-filter-link:hover,
.td_uid_12_5ac10fccee591_rand .td-subcat-item a:hover,
.td_uid_12_5ac10fccee591_rand .td-cur-simple-item,
.td_uid_12_5ac10fccee591_rand .td_quote_on_blocks,
.td_uid_12_5ac10fccee591_rand .td-opacity-cat .td-post-category:hover,
.td_uid_12_5ac10fccee591_rand .td-opacity-read .td-read-more a:hover,
.td_uid_12_5ac10fccee591_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_12_5ac10fccee591_rand .td-instagram-user a,
.td_uid_12_5ac10fccee591_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_12_5ac10fccee591_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f4524d !important;
}
.td_uid_12_5ac10fccee591_rand .td-next-prev-wrap a:hover,
.td_uid_12_5ac10fccee591_rand .td-load-more-wrap a:hover {
background-color: #f4524d !important;
border-color: #f4524d !important;
}
.td_uid_12_5ac10fccee591_rand .td-read-more a,
.td_uid_12_5ac10fccee591_rand .td-weather-information:before,
.td_uid_12_5ac10fccee591_rand .td-weather-week:before,
.td_uid_12_5ac10fccee591_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_12_5ac10fccee591_rand .td-post-category,
.td_uid_12_5ac10fccee591_rand .td-post-category:hover,
.td_uid_12_5ac10fccee591_rand .td-subcat-dropdown ul:after {
background-color: #f4524d !important;
}
</style><script>var block_td_uid_12_5ac10fccee591 = new tdBlock();
block_td_uid_12_5ac10fccee591.id = "td_uid_12_5ac10fccee591";
block_td_uid_12_5ac10fccee591.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"83","category_ids":"","custom_title":"Entertainment","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#f4524d","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5ac10fccee591_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ac10fccee591_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ac10fccee591.td_column_number = "2";
block_td_uid_12_5ac10fccee591.block_type = "td_block_3";
block_td_uid_12_5ac10fccee591.post_count = "4";
block_td_uid_12_5ac10fccee591.found_posts = "64";
block_td_uid_12_5ac10fccee591.header_color = "";
block_td_uid_12_5ac10fccee591.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ac10fccee591.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_12_5ac10fccee591);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Entertainment</span></h4></div><div id=td_uid_12_5ac10fccee591 class="td_block_inner">
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash/36368/" rel="bookmark" title="આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ"><img width="324" height="160" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash-324x160.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash-324x160.jpg 324w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ"/></a></div>                <a href="http://www.aankhodekhinews.com/news/entertainment/" class="td-post-category">Entertainment</a>            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/see-pics-inside-pics-of-akash-ambani-and-shloka-mehta-engagement-bash/36368/" rel="bookmark" title="આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ">આકાશ અંબાણીની એંગેજમેન્ટ પાર્ટીના પહેલીવાર સામે આવ્યા ફોટાઓ</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/shahrukh-khans-daughter-suhana-khans-bikini-photos-vira/36282/" rel="bookmark" title="શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ દેખાઇ બૉલ્ડ લૂકમાં"><img width="324" height="160" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/shahrukh-khans-daughter-suhana-khans-bikini-photos-viral-324x160.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/shahrukh-khans-daughter-suhana-khans-bikini-photos-viral-324x160.jpg 324w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/shahrukh-khans-daughter-suhana-khans-bikini-photos-viral-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ દેખાઇ બૉલ્ડ લૂકમાં"/></a></div>                <a href="http://www.aankhodekhinews.com/news/entertainment/" class="td-post-category">Entertainment</a>            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/shahrukh-khans-daughter-suhana-khans-bikini-photos-vira/36282/" rel="bookmark" title="શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ દેખાઇ બૉલ્ડ લૂકમાં">શાહરૂખ khanની પુત્રીના હૉટ બિકીની ફોટોઝ વાયરલ, પૂલમાં આમ...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->
<div class="td-block-row">
<div class="td-block-span6">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/watch-this-sammy-mitchell-in-swimsuit-in-one-click/36209/" rel="bookmark" title="જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ ફોટોશૂટ."><img width="324" height="160" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/watch-this-sammy-mitchell-in-swimsuit-in-one-click-324x160.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/watch-this-sammy-mitchell-in-swimsuit-in-one-click-324x160.jpg 324w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/watch-this-sammy-mitchell-in-swimsuit-in-one-click-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="watch-this-sammy-mitchell-in-swimsuit-in-one-click" title="જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ ફોટોશૂટ."/></a></div>                <a href="http://www.aankhodekhinews.com/news/entertainment/" class="td-post-category">Entertainment</a>            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/watch-this-sammy-mitchell-in-swimsuit-in-one-click/36209/" rel="bookmark" title="જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ ફોટોશૂટ.">જોવો એક ક્લિક માં સેમી મિશેલ નું આ સ્વિમસ્યુટ...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </div>
</div>
</div> <!-- ./td-block-span6 -->
<div class="td-block-span6">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/entertainment/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa/36126/" rel="bookmark" title="દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન, આવો છે જલસો"><img width="324" height="160" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa-324x160.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa-324x160.jpg 324w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન, આવો છે જલસો"/></a></div>                <a href="http://www.aankhodekhinews.com/news/entertainment/" class="td-post-category">Entertainment</a>            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/entertainment/exclusive-pictures-from-akash-ambanis-and-shloka-mehta-pre-engagement-ceremony-in-goa/36126/" rel="bookmark" title="દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન, આવો છે જલસો">દેશના ઉદ્યોગપતિ મુકેશ અંબાણીના પુત્રની સગાઈ પહેલાનો Royal જશ્ન,...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </div>
</div>
</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ac10fccee591" data-td_block_id="td_uid_12_5ac10fccee591"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ac10fccee591" data-td_block_id="td_uid_12_5ac10fccee591"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_13_5ac10fccf07af_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5ac10fccf07af" >
<style>
.td_uid_13_5ac10fccf07af_rand .td-block-title > *,
.td_uid_13_5ac10fccf07af_rand .td-block-title:before {
color: #f4524d !important;
}
.td_uid_13_5ac10fccf07af_rand .td_module_wrap:hover .entry-title a,
.td_uid_13_5ac10fccf07af_rand .td-pulldown-filter-link:hover,
.td_uid_13_5ac10fccf07af_rand .td-subcat-item a:hover,
.td_uid_13_5ac10fccf07af_rand .td-cur-simple-item,
.td_uid_13_5ac10fccf07af_rand .td_quote_on_blocks,
.td_uid_13_5ac10fccf07af_rand .td-opacity-cat .td-post-category:hover,
.td_uid_13_5ac10fccf07af_rand .td-opacity-read .td-read-more a:hover,
.td_uid_13_5ac10fccf07af_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_13_5ac10fccf07af_rand .td-instagram-user a,
.td_uid_13_5ac10fccf07af_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_13_5ac10fccf07af_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f4524d !important;
}
.td_uid_13_5ac10fccf07af_rand .td-next-prev-wrap a:hover,
.td_uid_13_5ac10fccf07af_rand .td-load-more-wrap a:hover {
background-color: #f4524d !important;
border-color: #f4524d !important;
}
.td_uid_13_5ac10fccf07af_rand .td-read-more a,
.td_uid_13_5ac10fccf07af_rand .td-weather-information:before,
.td_uid_13_5ac10fccf07af_rand .td-weather-week:before,
.td_uid_13_5ac10fccf07af_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_13_5ac10fccf07af_rand .td-post-category,
.td_uid_13_5ac10fccf07af_rand .td-post-category:hover,
.td_uid_13_5ac10fccf07af_rand .td-subcat-dropdown ul:after {
background-color: #f4524d !important;
}
</style><script>var block_td_uid_13_5ac10fccf07af = new tdBlock();
block_td_uid_13_5ac10fccf07af.id = "td_uid_13_5ac10fccf07af";
block_td_uid_13_5ac10fccf07af.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"86","category_ids":"","custom_title":"Technology","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#f4524d","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5ac10fccf07af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ac10fccf07af_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5ac10fccf07af.td_column_number = "1";
block_td_uid_13_5ac10fccf07af.block_type = "td_block_7";
block_td_uid_13_5ac10fccf07af.post_count = "5";
block_td_uid_13_5ac10fccf07af.found_posts = "18";
block_td_uid_13_5ac10fccf07af.header_color = "";
block_td_uid_13_5ac10fccf07af.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ac10fccf07af.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_13_5ac10fccf07af);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Technology</span></h4></div><div id=td_uid_13_5ac10fccf07af class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/green-bff-hacker-security-test-on-facebook-is-actually-fake-news/36009/" rel="bookmark" title="Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-BFF-485x337.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/green-bff-hacker-security-test-on-facebook-is-actually-fake-news/36009/" rel="bookmark" title="Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?">Facebook પર વાયરલ થયેલા BFF મેસેજનું શું છે સત્ય?</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/facebook-ceo-mark-zuckerberg-break-silence-about-facebook-data-leak/35963/" rel="bookmark" title="ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી જવાબદારી"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Toby_126106038-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Toby_126106038-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/Toby_126106038-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી જવાબદારી"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/facebook-ceo-mark-zuckerberg-break-silence-about-facebook-data-leak/35963/" rel="bookmark" title="ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી જવાબદારી">ફેસબુક ડેટા લીક મામલે ઝુકરબર્ગે માની ભૂલ, કહ્યું- ડેટાની સુરક્ષા અમારી...</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/facebook-lost-395-billion-rupees-in-a-single-day/35843/" rel="bookmark" title="ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-mark-zuckerberg-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-mark-zuckerberg-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/facebook-mark-zuckerberg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/facebook-lost-395-billion-rupees-in-a-single-day/35843/" rel="bookmark" title="ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ">ફેસબુક સીઇઓ માર્ક ઝુકરબર્ગ રાતા પાણીએ રડ્યા ? જાણો કેમ</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/honda-launched-5g-model-of-active/35495/" rel="bookmark" title="હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/honda-launched-5g-model-of-active-100x70.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/honda-launched-5g-model-of-active-100x70.jpg 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/honda-launched-5g-model-of-active-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/honda-launched-5g-model-of-active-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/honda-launched-5g-model-of-active/35495/" rel="bookmark" title="હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ">હોન્ડાએ લોન્ચ કર્યું એક્ટિવાનું 5G મોડલ, જાણો કિંમત અને નવા ફીચર્સ</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/technology/the-use-of-mindfulness-of-social-media-will-be-difficult/34000/" rel="bookmark" title="સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે"><img width="100" height="70" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/02/The-use-of-mindfulness-of-social-media-will-be-difficult-100x70.png" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/02/The-use-of-mindfulness-of-social-media-will-be-difficult-100x70.png 100w, http://www.aankhodekhinews.com/wp-content/uploads/2018/02/The-use-of-mindfulness-of-social-media-will-be-difficult-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The use of mindfulness of social media will be difficult" title="સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/technology/the-use-of-mindfulness-of-social-media-will-be-difficult/34000/" rel="bookmark" title="સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે">સોશિઅલ મીડિયાનો મનફાવતો ઉપયોગ મુશ્કેલ બનશે</a></h3>            <div class="td-module-meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ac10fccf07af" data-td_block_id="td_uid_13_5ac10fccf07af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ac10fccf07af" data-td_block_id="td_uid_13_5ac10fccf07af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_14_5ac10fccf2df5_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-3"  data-td-block-uid="td_uid_14_5ac10fccf2df5" >
<style>
.td_uid_14_5ac10fccf2df5_rand .td-block-title > *,
.td_uid_14_5ac10fccf2df5_rand .td-block-title:before {
color: #f4524d !important;
}
.td_uid_14_5ac10fccf2df5_rand .td_module_wrap:hover .entry-title a,
.td_uid_14_5ac10fccf2df5_rand .td-pulldown-filter-link:hover,
.td_uid_14_5ac10fccf2df5_rand .td-subcat-item a:hover,
.td_uid_14_5ac10fccf2df5_rand .td-cur-simple-item,
.td_uid_14_5ac10fccf2df5_rand .td_quote_on_blocks,
.td_uid_14_5ac10fccf2df5_rand .td-opacity-cat .td-post-category:hover,
.td_uid_14_5ac10fccf2df5_rand .td-opacity-read .td-read-more a:hover,
.td_uid_14_5ac10fccf2df5_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_14_5ac10fccf2df5_rand .td-instagram-user a,
.td_uid_14_5ac10fccf2df5_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_14_5ac10fccf2df5_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f4524d !important;
}
.td_uid_14_5ac10fccf2df5_rand .td-next-prev-wrap a:hover,
.td_uid_14_5ac10fccf2df5_rand .td-load-more-wrap a:hover {
background-color: #f4524d !important;
border-color: #f4524d !important;
}
.td_uid_14_5ac10fccf2df5_rand .td-read-more a,
.td_uid_14_5ac10fccf2df5_rand .td-weather-information:before,
.td_uid_14_5ac10fccf2df5_rand .td-weather-week:before,
.td_uid_14_5ac10fccf2df5_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_14_5ac10fccf2df5_rand .td-post-category,
.td_uid_14_5ac10fccf2df5_rand .td-post-category:hover,
.td_uid_14_5ac10fccf2df5_rand .td-subcat-dropdown ul:after {
background-color: #f4524d !important;
}
</style><script>var block_td_uid_14_5ac10fccf2df5 = new tdBlock();
block_td_uid_14_5ac10fccf2df5.id = "td_uid_14_5ac10fccf2df5";
block_td_uid_14_5ac10fccf2df5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"Lifestyle","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#f4524d","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5ac10fccf2df5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ac10fccf2df5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5ac10fccf2df5.td_column_number = "3";
block_td_uid_14_5ac10fccf2df5.block_type = "td_block_14";
block_td_uid_14_5ac10fccf2df5.post_count = "3";
block_td_uid_14_5ac10fccf2df5.found_posts = "27";
block_td_uid_14_5ac10fccf2df5.header_color = "";
block_td_uid_14_5ac10fccf2df5.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ac10fccf2df5.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_14_5ac10fccf2df5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lifestyle</span></h4></div><div id=td_uid_14_5ac10fccf2df5 class="td_block_inner td-column-3">
<div class="td-block-row">
<div class="td-block-span4">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/omg-11-varsh-ni-balaki-ni/36638/" rel="bookmark" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;"><img width="356" height="220" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/1-92-356x220.jpg" alt="" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/omg-11-varsh-ni-balaki-ni/36638/" rel="bookmark" title="OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;">OMG! 11 વર્ષની બાળકીની આંખ માંથી નીકળું આવું કે ડોક્ટર્સ પણ રહી ગયા હૈરાન&#8230;</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </span>
</div>
</div>
</div>
</div> <!-- ./td-block-span4 -->
<div class="td-block-span4">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/this-is-what-indian-girls-think/36389/" rel="bookmark" title="સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ"><img width="356" height="220" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/this-is-what-indian-girls-think--356x220.jpg" alt="" title="સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/this-is-what-indian-girls-think/36389/" rel="bookmark" title="સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ">સેક્સ કરતી વખતે શું વિચારે છે ઈન્ડિયન ગર્લ્સ? મળ્યા રસપ્રદ જવાબ</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </span>
</div>
</div>
</div>
</div> <!-- ./td-block-span4 -->
<div class="td-block-span4">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/lifestyle/i-regretted-that-why-i-have-done-that-ever-lifestyle-story-in-gujarati-news/36386/" rel="bookmark" title="ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે પણ છે અફસોસ"><img width="356" height="220" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/woman-regret-one-night-stand.jpg-356x220.jpeg" alt="" title="ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે પણ છે અફસોસ"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/lifestyle/i-regretted-that-why-i-have-done-that-ever-lifestyle-story-in-gujarati-news/36386/" rel="bookmark" title="ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે પણ છે અફસોસ">ઇચ્છતી નહોતી છતા આ રીતે થઈ ગયું ‘વન નાઇટ સ્ટેન્ડ’, આજે પણ છે અફસોસ</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                            </span>
</div>
</div>
</div>
</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ac10fccf2df5" data-td_block_id="td_uid_14_5ac10fccf2df5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ac10fccf2df5" data-td_block_id="td_uid_14_5ac10fccf2df5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_16 td_uid_15_5ac10fcd00821_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-3 td_block_padding"  data-td-block-uid="td_uid_15_5ac10fcd00821" >
<style>
.td_uid_15_5ac10fcd00821_rand .td-block-title > *,
.td_uid_15_5ac10fcd00821_rand .td-block-title:before {
color: #f4524d !important;
}
.td_uid_15_5ac10fcd00821_rand .td_module_wrap:hover .entry-title a,
.td_uid_15_5ac10fcd00821_rand .td-pulldown-filter-link:hover,
.td_uid_15_5ac10fcd00821_rand .td-subcat-item a:hover,
.td_uid_15_5ac10fcd00821_rand .td-cur-simple-item,
.td_uid_15_5ac10fcd00821_rand .td_quote_on_blocks,
.td_uid_15_5ac10fcd00821_rand .td-opacity-cat .td-post-category:hover,
.td_uid_15_5ac10fcd00821_rand .td-opacity-read .td-read-more a:hover,
.td_uid_15_5ac10fcd00821_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_15_5ac10fcd00821_rand .td-instagram-user a,
.td_uid_15_5ac10fcd00821_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_15_5ac10fcd00821_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f4524d !important;
}
.td_uid_15_5ac10fcd00821_rand .td-next-prev-wrap a:hover,
.td_uid_15_5ac10fcd00821_rand .td-load-more-wrap a:hover {
background-color: #f4524d !important;
border-color: #f4524d !important;
}
.td_uid_15_5ac10fcd00821_rand .td-read-more a,
.td_uid_15_5ac10fcd00821_rand .td-weather-information:before,
.td_uid_15_5ac10fcd00821_rand .td-weather-week:before,
.td_uid_15_5ac10fcd00821_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_15_5ac10fcd00821_rand .td-post-category,
.td_uid_15_5ac10fcd00821_rand .td-post-category:hover,
.td_uid_15_5ac10fcd00821_rand .td-subcat-dropdown ul:after {
background-color: #f4524d !important;
}
</style><script>var block_td_uid_15_5ac10fcd00821 = new tdBlock();
block_td_uid_15_5ac10fcd00821.id = "td_uid_15_5ac10fcd00821";
block_td_uid_15_5ac10fcd00821.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"Sports","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#f4524d","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5ac10fcd00821_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ac10fcd00821_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ac10fcd00821.td_column_number = "3";
block_td_uid_15_5ac10fcd00821.block_type = "td_block_16";
block_td_uid_15_5ac10fcd00821.post_count = "5";
block_td_uid_15_5ac10fcd00821.found_posts = "23";
block_td_uid_15_5ac10fcd00821.header_color = "";
block_td_uid_15_5ac10fcd00821.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ac10fcd00821.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_15_5ac10fcd00821);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports</span></h4></div><div id=td_uid_15_5ac10fcd00821 class="td_block_inner td-column-3">
<div class="td-block-row">
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/indian-cricketer-wriddhiman-saha-scores-102-off-just-20-balls/36157/" rel="bookmark" title="ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-55-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-55-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/2-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/indian-cricketer-wriddhiman-saha-scores-102-off-just-20-balls/36157/" rel="bookmark" title="ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન">ટીમ ઈન્ડિયાના કયા ખેલાડીએ ફટકારી ઐતિહાસિક સેન્ચ્યુરી, 20 બોલમાં 102 રન</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                                        </div>
<div class="td-excerpt">
આઈપીએલ 2018 પહેલા વિકેટકીપર અને બેટ્સમેન રિદ્ધિમાન સહાએ તોફાની બેટિંગ કરીને બધાને ચોંકાવી દિધા છે....                </div>
</div>
</div>
</div> <!-- ./td-block-span4 -->
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/steve-smith-faces-ball-tampering-inquir/36117/" rel="bookmark" title="વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું તો શું કર્યું"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/steve-smith-faces-ball-tampering-inquir-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/steve-smith-faces-ball-tampering-inquir-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/steve-smith-faces-ball-tampering-inquir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું તો શું કર્યું"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/steve-smith-faces-ball-tampering-inquir/36117/" rel="bookmark" title="વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું તો શું કર્યું">વિશ્વના નંબર 1 બેટ્સમેન સ્મિથ પર આજીવન પ્રતિબંધની શક્યતા જાણો એવું તો શું કર્યું</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                                        </div>
<div class="td-excerpt">
ઓસ્ટ્રેલિયાની ક્રિકેટ ટીમ બોલ-ટેમ્પરિંગ વિવાદમાં ફસાઈ છે. દક્ષિણ આફ્રિકા સામેની ત્રીજી ટેસ્ટમાં ઓસ્ટ્રેલિયન ક્રિકેટર કેમરોન...                </div>
</div>
</div>
</div> <!-- ./td-block-span4 -->
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/a-love-triangle-ex-wife-of-dinesh-karthik-and-currently-married-to-another-cricketer/35680/" rel="bookmark" title="DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ પછી શું થયું? જાણો વિગત"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ પછી શું થયું? જાણો વિગત"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/a-love-triangle-ex-wife-of-dinesh-karthik-and-currently-married-to-another-cricketer/35680/" rel="bookmark" title="DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ પછી શું થયું? જાણો વિગત">DKના ખાસ મિત્ર એવા ભારતીય ક્રિકેટરે DKની પત્ની સાથે બાંધ્યા સંબંધ પછી શું થયું? જાણો વિગત</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                                        </div>
<div class="td-excerpt">
બાંગ્લાદેશને 4 વિકેટથી પરાજય આપી ભારતે નિદાહાસ કપ T-20ની ફાઈનલ મેચ જીતી હતી. ભારે રોમાંચક...                </div>
</div>
</div>
</div> <!-- ./td-block-span4 -->
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/%e0%aa%a6%e0%aa%bf%e0%aa%a8%e0%ab%87%e0%aa%b6-%e0%aa%95%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%a4%e0%aa%bf%e0%aa%95-%e0%aa%b8%e0%ab%81%e0%aa%aa%e0%aa%b0-%e0%aa%b9%e0%ab%80%e0%aa%b0%e0%ab%8b-%e0%aa%9b/35650/" rel="bookmark" title="દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક જીત"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/IMG_20180318_233311-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/IMG_20180318_233311-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/IMG_20180318_233311-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક જીત"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/%e0%aa%a6%e0%aa%bf%e0%aa%a8%e0%ab%87%e0%aa%b6-%e0%aa%95%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%a4%e0%aa%bf%e0%aa%95-%e0%aa%b8%e0%ab%81%e0%aa%aa%e0%aa%b0-%e0%aa%b9%e0%ab%80%e0%aa%b0%e0%ab%8b-%e0%aa%9b/35650/" rel="bookmark" title="દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક જીત">દિનેશ કાર્તિક સુપર હીરો, છેલ્લા બોલ પર સિક્સ ફટકારી અપાવી અકાલ્પનિક જીત</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                                        </div>
<div class="td-excerpt">
ભારતે બાંગ્લાદેશને 4 વિકેટથી હાર આપી મેચ જીતવાની સાથે ટ્રોફી પણ જીતી હતી. ભારે રોમાંચક...                </div>
</div>
</div>
</div> <!-- ./td-block-span4 -->
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aankhodekhinews.com/sports/horrific-head-injury-to-mitchell-johanson-during-jim-season/35514/" rel="bookmark" title="ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ તસવીરોમાં"><img width="218" height="150" class="entry-thumb" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/johanson3-218x150.jpg" srcset="http://www.aankhodekhinews.com/wp-content/uploads/2018/03/johanson3-218x150.jpg 218w, http://www.aankhodekhinews.com/wp-content/uploads/2018/03/johanson3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ તસવીરોમાં"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aankhodekhinews.com/sports/horrific-head-injury-to-mitchell-johanson-during-jim-season/35514/" rel="bookmark" title="ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ તસવીરોમાં">ઘાયલ થયો આ સ્ટાર ક્રિકેટર, માથામાં લેવા પડ્યા 16 ટાંકા જુઓ તસવીરોમાં</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aankhodekhinews.com/author/aankhodekhi/">Aankhodekhi News</a></span>                                                        </div>
<div class="td-excerpt">
ઓસ્ટ્રેલિયાના પૂર્વ ક્રિકેટર મિચેલ જોનસને તાજેતરમાં તેના ઇન્સ્ટાગ્રામ એકાઉન્ટ પર એક ફોટો શેર કર્યો છે....                </div>
</div>
</div>
</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ac10fcd00821" data-td_block_id="td_uid_15_5ac10fcd00821"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ac10fcd00821" data-td_block_id="td_uid_15_5ac10fcd00821"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div>
</div>
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-a-rec td-a-rec-id-footer_top  "><style>#M319342ScriptRootC216525 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M319342ScriptRootC216525">
<div id="M319342PreloadC216525">
Loading...    </div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M319342ScriptRootC216525")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M319342ScriptRootC216525");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=216525;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/a/a/aankhodekhinews.com.216525.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
</div>
<!-- Composite End --></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.aankhodekhinews.com/"><img class="td-retina-data" src="http://www.aankhodekhinews.com/wp-content/uploads/2018/01/aankhodekhi.jpg" data-retina="http://www.aankhodekhinews.com/wp-content/uploads/2018/01/aankhodekhinewgujnew.jpg" alt="Aankhodekhi News" title="Aankhodekhi News"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#7d14131b123d1c1c13161512191816151413180a0e531e1210"><span class="__cf_email__" data-cfemail="224b4c444d6243434c494a4d4647494a4b4c4755510c414d4f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aankhodekhinewss/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Aankhodekhilive" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/kalpeshoza1965/videos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-33189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33189"><a href="http://www.aankhodekhinews.com/contact/">Contact Us</a></li>
<li id="menu-item-33190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33190"><a href="http://www.aankhodekhinews.com/about-us/">About Us</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Aankhodekhi News                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.0 (rara)
Deploy mode: deploy
uid: 5ac10fcd04c74
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_1{
-webkit-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
-moz-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
background-color: #fff;
padding: 10px;
}
.td-blog-architecture .td_module_3 .td-module-meta-info, .td-blog-architecture .td_module_1 .td-module-meta-info{
display:none;
}
.td-blog-architecture .td_block_21.td-column-1.td_block_template_6 .td-block-title span:after, .td-blog-architecture .td_block_template_6 .td-block-title span:after{
background: #f4524d;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-1 .td-header-sp-logo img{
max-height: 200px;
}
.td-header-sp-logo{
margin-left: 0px !important;
}
.td_block_padding{
-webkit-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
-moz-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
background-color: #fff;
padding: 10px;
}
.td_block_big_grid_fl_7{
-webkit-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
-moz-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
background-color: #fff;
padding: 10px;
}
.td_block_big_grid_fl_9{
-webkit-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
-moz-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
background-color: #fff;
padding: 10px;
}
.vc_column_container{
padding-right: 6px !important;
padding-left: 6px !important;
}
.td-blog-architecture .td_block_15.td-column-1{
-webkit-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
-moz-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
background-color: #fff;
padding: 10px;
}
.td-main-page-wrap {
padding-top: 20px;
}
.td_block_14 {
-webkit-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
-moz-box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
box-shadow: 0 0 1px rgba(102, 102, 102, 0.4);
background-color: #fff;
padding: 10px;
}
.td_block_wrap{
margin-bottom: 20px;
}
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><script>
window.fbAsyncInit = function() {
FB.init({
appId      : '{190478345027160}',
xfbml      : true,
version    : 'v2.11'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.aankhodekhinews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aankhodekhinews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.aankhodekhinews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.aankhodekhinews.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.aankhodekhinews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.aankhodekhinews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<!-- JS generated by theme -->
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://aankhodekhinews.com/wp-content/uploads/2018/01/news-19-broadcast-tv-studio-green-screen-background-loopable_hjgiuhleyx_thumbnail-full01.png\'>' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.aankhodekhinews.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.aankhodekhinews.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.45023989677429 seconds, on 01-04-18 22:28:53 --><!-- need to refresh to see cached version -->